Promocje
Podblatowa lodówka Teesa z zamrażarką 52 l Teesa
Podblatowa lodówka Teesa z zamrażarką 52 l Teesa

379,00 zł

Cena regularna: 429,00 zł

Najniższa cena: 429,00 zł
szt.
Mop elektryczny Teesa POWER CLEAN
Mop elektryczny Teesa POWER CLEAN

399,00 zł

Cena regularna: 479,00 zł

Najniższa cena: 479,00 zł
szt.
Bieżnia elektryczna z auto-incline REBEL ACTIVE model RBA-1022
Bieżnia elektryczna z auto-incline REBEL ACTIVE model RBA-1022

499,00 zł

Cena regularna: 849,00 zł

Najniższa cena: 849,00 zł
szt.
Bieżnia elektryczna z auto-incline REBEL ACTIVE RBA-1022-PRO
Bieżnia elektryczna z auto-incline REBEL ACTIVE RBA-1022-PRO

579,00 zł

Cena regularna: 949,00 zł

Najniższa cena: 949,00 zł
szt.
Produkt dnia
Suszarka do włosów TEESA PRO DRY 700 czarna
Suszarka do włosów TEESA PRO DRY 700 czarna

129,00 zł

Producenci
Zaloguj się
Nie pamiętasz hasła? Zarejestruj się

Bezprzewodowy router TP-LINK TD-W8961N

Bezprzewodowy router TP-LINK TD-W8961N

Modem ADSL 2/2+, bezprzewodowy punkt dostępowy oraz router jako jedno urządzenie sieciowe
Prędkość transmisji do 300 Mb/s
Obsługujące wiele języków oprogramowanie Easy Setup Assistant
Kod produktu: KOM0343
Marka: TP-link
Cena: 115,00 zł

Cena regularna:

115.00
Najniższa cena z 30 dni przed obniżką:
ilość szt.

towar niedostępny

Opis

Bezprzewodowy router/modem ADSL2+ TD-W8961ND działający w standardzie N to urządzenie wielofunkcyjne, łączące funkcje szybkiego modemu ADSL, 4 portowego routera NAT (10/100 Mb/s) oraz bezprzewodowego punktu dostępowego. Urządzenie umożliwia zestawienie i współdzielenie szybkiego łącza internetowego w przewodowych i bezprzewodowych sieciach komputerowych. Nowa, stylowa obudowa sprawia, że urządzenie wygląda tak samo dobrze, jak działa.

Wykorzystanie technologii N zapewniającej prędkość transmisji do 300 Mb/s to idealne rozwiązanie dla zastosowań wymagających szerokiego pasma lub wrażliwych na zakłócenia np. wykonywania połączeń telefonicznych przez Internet, gier online, a nawet transmisji wideo w jakości HD.

----------
Cechy sprzętowe
----------

Porty: 4 porty RJ45 10/100 Mb/s, 1 port RJ11
Przyciski: Przełącznik zasilania, przycisk WPS, wyłącznik sieci bezprzewodowej
Zasilanie: 9 V DC / 0,85 A
Wymiary (S x G x W): 195 x 130 x 35 mm (7,7 x 5,1 x 1,4 cala)
Standardy IEEE: IEEE 802.3, 802.3u
Standardy ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standardy ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
Standardy ADSL+: ITU-T G.992.5
Typ anteny: 2 anteny dookólne, złącze SMA RP
Zysk anteny: 2x 5 dBi

----------
Właściwości transmisji bezprzewodowej
----------

Standardy bezprzewodowe: IEEE 802.11n, 802.11g, 802.11b
Częstotliwość pracy: 2,4 - 2,4835 GHz
EIRP: < 20 dBm
Bezpieczeństwo transmisji bezprzewodowej: 64/128-bitowe WEP, WPA-PSK/WPA2-PSK, filtrowanie MAC

----------
Funkcje oprogramowania
----------

Funkcja Quality of Service: Priorytetowanie połączeń QoS oparte o IPP/ToS, DSCP oraz 802.1p
Bezpieczeństwo transmisji: Zapora sieciowa NAT, SPI, filtrowanie adresów MAC/IP/URL, pakietów i aplikacji; ochrona przed atakami Denial of Service (DoS), SYN Flooding, Ping of Death
Zarządzanie: Konfiguracja poprzez przeglądarkę internetową (HTTP), zdalne zarządzanie, Telnet, interfejs linii poleceń, SSL dla TR-069, SNMP v1/2c, SNMP poprzez EOC, aktualizacja firmwaru poprzez sieć, protokół CWMP(TR-069), narzędzia do diagnostyki ruchu sieciowego
Przekierowanie portów: Serwery wirtualne, DMZ, ACL (Access Control List)
VPN Pass-Through: PPTP, L2TP, IPSec Pass-through

----------
Protokoły ATM/PPP
----------

ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - wsparcie do 8 połączeń PVC

----------
Funkcje zaawansowane
----------

Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Mapping
VLAN, 802.1P,
Static Routing, RIP v1/v2 (opcja);
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP

----------
Inne
----------

Certyfikaty: CE, FCC, RoHS
Wymagania systemowe: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7, MAC® OS, NetWare®, UNIX® lub Linux
Dopuszczalna temperatura pracy: 0°C ~ 40°C (32°F ~ 104°F)
Dopuszczalna temperatura przechowywania: -40°C ~ 70°C (-40°F ~ 158°F)
Dopuszczalna wilgotność powietrza: 10% ~ 90%, niekondensująca
Dopuszczalna wilgotność przechowywania: 5% ~ 90%, niekondensująca
Zawartość opakowania: TD-W8961ND, splitter, kabel telefoniczny RJ11, kabel sieciowy RJ45, instrukcja szybkiej instalacji, płyta CD, zasilacz

----------
Cechy sprzętowe
----------

Porty: 4 porty RJ45 10/100 Mb/s, 1 port RJ11
Przyciski: Przełącznik zasilania, przycisk WPS, wyłącznik sieci bezprzewodowej
Zasilanie: 9 V DC / 0,85 A
Wymiary (S x G x W): 195 x 130 x 35 mm (7,7 x 5,1 x 1,4 cala)
Standardy IEEE: IEEE 802.3, 802.3u
Standardy ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standardy ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
Standardy ADSL+: ITU-T G.992.5
Typ anteny: 2 anteny dookólne, złącze SMA RP
Zysk anteny: 2x 5 dBi

----------
Właściwości transmisji bezprzewodowej
----------

Standardy bezprzewodowe: IEEE 802.11n, 802.11g, 802.11b
Częstotliwość pracy: 2,4 - 2,4835 GHz
EIRP: < 20 dBm
Bezpieczeństwo transmisji bezprzewodowej: 64/128-bitowe WEP, WPA-PSK/WPA2-PSK, filtrowanie MAC

----------
Funkcje oprogramowania
----------

Funkcja Quality of Service: Priorytetowanie połączeń QoS oparte o IPP/ToS, DSCP oraz 802.1p
Bezpieczeństwo transmisji: Zapora sieciowa NAT, SPI, filtrowanie adresów MAC/IP/URL, pakietów i aplikacji; ochrona przed atakami Denial of Service (DoS), SYN Flooding, Ping of Death
Zarządzanie: Konfiguracja poprzez przeglądarkę internetową (HTTP), zdalne zarządzanie, Telnet, interfejs linii poleceń, SSL dla TR-069, SNMP v1/2c, SNMP poprzez EOC, aktualizacja firmwaru poprzez sieć, protokół CWMP(TR-069), narzędzia do diagnostyki ruchu sieciowego
Przekierowanie portów: Serwery wirtualne, DMZ, ACL (Access Control List)
VPN Pass-Through: PPTP, L2TP, IPSec Pass-through

----------
Protokoły ATM/PPP
----------

ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - wsparcie do 8 połączeń PVC

----------
Funkcje zaawansowane
----------

Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Mapping
VLAN, 802.1P,
Static Routing, RIP v1/v2 (opcja);
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP

----------
Inne
----------

Certyfikaty: CE, FCC, RoHS
Wymagania systemowe: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7, MAC® OS, NetWare®, UNIX® lub Linux
Dopuszczalna temperatura pracy: 0°C ~ 40°C (32°F ~ 104°F)
Dopuszczalna temperatura przechowywania: -40°C ~ 70°C (-40°F ~ 158°F)
Dopuszczalna wilgotność powietrza: 10% ~ 90%, niekondensująca
Dopuszczalna wilgotność przechowywania: 5% ~ 90%, niekondensująca
Zawartość opakowania: TD-W8961ND, splitter, kabel telefoniczny RJ11, kabel sieciowy RJ45, instrukcja szybkiej instalacji, płyta CD, zasilacz

Specyfikacja

Bezpieczeństwo

Do pobrania

do góry
Sklep jest w trybie podglądu
Pokaż pełną wersję strony
Sklep internetowy Shoper Premium